ตั้งค่ามอด18+ให้ผู้ชายมีอะไรกันได้ตั้งยังไงคะ?
Yy19
#1
14-05-2020 - 19:36:18

#1 Yy19  [ 14-05-2020 - 19:36:18 ]




ตามหัวข้อเลยค่ะ ช่วยด้วยค่าาาาา


Reno
#2
14-05-2020 - 22:35:37

#2 Reno  [ 14-05-2020 - 22:35:37 ]







มีได้ปกติเลยนะครับ



สู้ววว
ZixMa
#3
15-05-2020 - 22:58:48

#3 ZixMa  [ 15-05-2020 - 22:58:48 ]




อาจจะเพราะโหลด ww มาอย่างเดียว แล้วไม่ได้โหลดท่าอื่นที่เป็น ช+ช มาใช้อ่ะครับ โดยดูได้จากภาพในส่วนที่ครอบให้ M=ผช F=ผญ B=อะไรก็ได้ร่วมได้หมด



ลองไปหาโหลดจ mod ท่าอื่นๆจากเว็บเดียวกันมาใช้ดู เข้าไปดูรายละเอียดเบื้องต้นแล้วเลือกๆมาใส่ก็จะมีท่าใหม่เพิ่มเข้ามาครับ



แก้ไขล่าสุดเมื่อ 2020-05-15 23:00:04


uou
Neptune_02
#4
16-05-2020 - 13:09:28

#4 Neptune_02  [ 16-05-2020 - 13:09:28 ]




เปลี่ยนได้ที่การตั้งค่านะคะ กด wickedwhim แล้วมันจะให้เลือก sex กับ setting เลือก setting นะคะ เสร็จแล้วไปที่ sex setting กด gender setting แล้วก็เลือกติ้กที่ recognize female as both (ไม่แน่ใจนะคะแต่อะไรเทือกๆนี้แหละ) มันจะทำให้ผู้ชายเล่นบทเป็นผู้หญิงได้ค่ะ ส่วนตัวด้านล่างที่เป็น recognize male as both คือผู้หญิงจะเล่นบทเป็นผู้ชายได้ค่ะ วิธีนี้ทำให้ไม่ว่าจะโหลดท่าไหนมาก็ใช้กับผู้ชายทั้งคู่ได้ค่ะ ถึงแม้ว่ามันจะเป็นท่าสำหรับ Vaginal ก็ตาม(ก็จะแปลกๆนิดนึง55555)


แก้ไขล่าสุดเมื่อ 2020-05-17 10:06:42

  • 1

ลงข้อความได้เฉพาะสมาชิก
ต้องสมัครเป็นสมาชิกและ login เข้าสู่ระบบก่อนถึงจะสามารถลงความเห็นได้
เข้าสู่ระบบสมัครสมาชิก