เราเข้าเกมไม่ได้ค่ะ ช่วยเราหน่อยนะคะ
pcr_on
#1
27-02-2020 - 12:00:45

#1 pcr_on  [ 27-02-2020 - 12:00:45 ]





คือการ์ดจอของเรามันถึงสเปคของเกมค่ะ แต่พอเราอัพเดทมาเป็นเวอร์ชั่น 1.160 เราเข้าเกมไม่ได้มันขึ้นแบบนี้ตลอดเลยค่ะ
ใครเลยเป็นแบบนี้มั้ยคะ ช่วยบอกเราหน่อยนะคะ แงงงงง
#ไม่ใช่เกมแท้ค่ะซื้อมาจากไอจี


แก้ไขล่าสุดเมื่อ 2020-02-27 12:01:21

PTHN1919
#2
22-03-2020 - 14:25:50

#2 PTHN1919  [ 22-03-2020 - 14:25:50 ]




มันอาจมีมอดบางตัวที่ทำให้เป็นแบบนี้นะ



สวัสดีจ้าา
FahLoveTain
#3
24-03-2020 - 20:57:20

#3 FahLoveTain  [ 24-03-2020 - 20:57:20 ]




ลบออกแล้วลงใหม่ค่ะ


pms-h
#4
24-03-2020 - 21:33:51

#4 pms-h  [ 24-03-2020 - 21:33:51 ]




มอดบั๊คค่ะ ลองไล่ลบอันที่ใส่ล่าสุดไปนะคะ



exo-l sims : )
Vivianna
#5
25-03-2020 - 08:31:09

#5 Vivianna  [ 25-03-2020 - 08:31:09 ]




ถ้าไม่รู้ว่ามอดตัวไหนเสียแนะนำให้โหลดตัวนี้ไปลองดูได้นะคะ

http://modthesims.info/d/561550/mod-conflict-detector-update-03-03-2018.html



ไอดีเก่า (PunArgentumz)
  • 1

ลงข้อความได้เฉพาะสมาชิก
ต้องสมัครเป็นสมาชิกและ login เข้าสู่ระบบก่อนถึงจะสามารถลงความเห็นได้
เข้าสู่ระบบสมัครสมาชิก